1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
Information ausblenden
Hallo und herzlich willkommen im ZTR Forum Deutschland. Melde Dich doch einfach direkt an und mach mit bei uns!

Bremsflüssigkeit problem

Dieses Thema im Forum "Allgemein" wurde erstellt von LordMeyer, 4. April 2018.

  1. LordMeyer

    LordMeyer Aktives Mitglied

    Habe eben öl auf dem bodem vorgefunden. Nach genauerem schaun bremsflüssigkeit. Die zwei schläuche von den zwei Behältern zum verteiler sind nass, würde das als schwitzen bezeichnen. Benutz wurde bremsflüssigkeit von Nigrin dot 4. Die andern bremsleitungen sind ok.

    Muss ich mir um meine neuen Bremsen gedanken machen?

    Die zwei schläuche muss ich wohl wechseln. Hat jemand eine quelle was ich da kaufen kann?
     

    Anhänge:

  2. Werbung für Besucher

  3. fred_feuerstein

    fred_feuerstein Aktives Mitglied

    ZTR Baujahr:
    2016
    Motor:
    250ccm 4V
    So sah es bei mir letzt auch aus. Habe dann diese beiden Schläuche getauscht.
    Seit dem ist es wieder trocken.
     
  4. LordMeyer

    LordMeyer Aktives Mitglied

    Welche neuen hast du benutzt? Hast link?
     
  5. fred_feuerstein

    fred_feuerstein Aktives Mitglied

    ZTR Baujahr:
    2016
    Motor:
    250ccm 4V
    Hab ich gerade im anderen thread gepostet.
     
  6. Nobody

    Nobody Mitglied

    Motor:
    250ccm 4V
    Der link in dem anderen Thread ist nicht mehr aufrufbar. Habt ihr vielleicht eine typen Bezeichnung?
     
  7. rued

    rued Bekanntes Mitglied

    ZTR Baujahr:
    2016
    Motor:
    anderer Motor
    Meine Vermutung, weil das auch immer wieder ein Thema ist und sich die ori Flüssigkeit auch so anfühlt : Da ist dot5 drin (nicht 5.1 sondern 5). Habe meine Bremsanlage seit mindestens zwei Jahren damit in Betrieb, alles gut. Dot5 ist nicht ätzend und hygroskopisch, d. h. einmal rein und gut ist, gibts günstig bei Louis oder noch günstiger im Net.
     
  8. Nobody

    Nobody Mitglied

    Motor:
    250ccm 4V
    Ich meinte eigentlich den Ersatz Schlauch.
     
  9. rued

    rued Bekanntes Mitglied

    ZTR Baujahr:
    2016
    Motor:
    anderer Motor
    Das ist es ja: Normale Schläuche reagieren auf Dot4 so. Also ist der Schlauch nicht das Problem, sondern die Flüssigkeit. Vielleicht ja dann die restliche Anlage auch auf Dauer?! Dot4- fester Schlauch als Meterware ist schwer zu kriegen, ich habe für andere Umbauten gerne Bremsfüssigkeitsbehälter mit langem Schlauch dran (für hinten) von älteren Suzukis für Kleines gekauft, war am einfachsten.
     
  10. Hallodrie

    Hallodrie Neues Mitglied

    ZTR Baujahr:
    2015
    Nach den ersten Probefahrten habe ich festgestellt, das einige Schrauben lose waren. Die Scheinwerfer z.B, hingen nach unten weil die Schrauben ziemlich lose waren. Ich habe dann noch ein paar andere Sachen überprüft und mich dann entschlossen den ZTR erstmal komplett unter die Lupe zu nehmen.
    Gestern habe ich dann Bremsflüssigkeit geprüft, Ergebnis im Bild. Traurig wenn man den ZTR bei einem Händler gekauft hat der mit gebrauchten Motorrädern handelt. Zum Thema, auf den Deckeln steht DOT 3 drauf. Ich weiß von von meinem alten Chevy Pickup das nicht alle Systeme, die für Dot 3 ausgelegt sind
    DOT 4 vertragen. Schläuche und Dichtungen können dabei aufquellen, Der Prozess ist dabei langsam und schleichend. Am Ende müssen dann Teile ausgetaucht werden. Wenn man auf DOT 5 (Silikon basiert) umsteigt, darauf achten das nicht mit andern DOT 3, DOT4 und DOT5.1 vermischt wird (Glykol basiert).
     

    Anhänge:

  11. klempnertommy

    klempnertommy Aktives Mitglied

    ZTR Baujahr:
    2014
    Motor:
    250ccm 2V
    Das ist doch mal ne Aussage! :)
     
  12. rued

    rued Bekanntes Mitglied

    ZTR Baujahr:
    2016
    Motor:
    anderer Motor
    Der Händler wollte das System halt nicht überfüllen :D Auf meinen Deckeln steht nur Chinesisch. Nicht mischen ist klar, ich habe die Anlage samt hinteren Sattel mit Bremsenreiniger gespült, vorne habe ich Brembosättel (zerlegt und überholt) verbaut. Bei leeren BFBs sind die Klötze wohl auch runter und/ oder was undicht :eek:
     
  13. Hallodrie

    Hallodrie Neues Mitglied

    ZTR Baujahr:
    2015
    Ich habe bei mir jetzt die langen Schläuche getauscht, waren gar nicht so einfach zu finden, oder ich war zu blöd.
    Ich hatte da zwei Bestellungen gemacht, weil ich zuerst zu wenig bestellt hatte. Mit einer Lieferung gab es Probleme, dauerte ewig bis das geklärt war, nur als Hinweis. Am Ende hat aber alles geklappt.
    Wenn Interesse besteht kann ich den Link posten.
    Was mir beim Wechsel der Schläuche aufgefallen ist, das der Winkel von dem Dorn der in den Hauptbremszylinder geht nicht im richtigen Winkel steht. Wenn die Bremse voll getreten wird stößt die Mutter in die Laufbahn.
    Eventuell kann man keine Vollbremsung machen da der Weg blockiert ist. Bei mir hat die Mutter schon Spuren hinterlassen. Ich habe jetzt erstmal die Position geändert, jetzt gibt es keine Berührung mehr.
    War das nur bei mir so oder ist das jemand anderes auch schon aufgefallen?

    IMG_20200808_144101.jpg
     

    Anhänge:

  14. rued

    rued Bekanntes Mitglied

    ZTR Baujahr:
    2016
    Motor:
    anderer Motor
    War bei mir auch so, ist halt wie beim Rest unseres Prachtstücks, alles zerlegen und dann gut zusammen bauen....
     

Diese Seite empfehlen